toutes les options
stretch  ] [  buster  ] [  bullseye  ] [  bookworm  ] [  sid  ]

Paquet source : libcanary-stability-perl (2006-2)

Liens pour libcanary-stability-perl

Ressources Debian :

Responsables :

Ressources externes :

Les paquets binaires suivants sont compilés à partir de ce paquet source :
libcanary-stability-perl
test « canary⋅» pour vérifier la compatibilité Perl des modules de Schmorp

Autres paquets associés à libcanary-stability-perl

  • build-depends
  • build-depends-indep

Download libcanary-stability-perl

FichierTaille (en ko)Somme MD5
libcanary-stability-perl_2006-2.dsc 2,1 ko 0f5c57f89d0b59b217d316d9a714ca49
libcanary-stability-perl_2006.orig.tar.gz 3,5 ko 570ffd5fd8a399b6ba392c8451c8f5ab
libcanary-stability-perl_2006-2.debian.tar.xz 2,6 ko b4ca6d18e6c6fc40cd8bc02f49097667
Dépôt Debian des paquets source (VCS: Git)
git://anonscm.debian.org/pkg-perl/packages/libcanary-stability-perl
Dépôt Debian des paquets source (interface web)
https://anonscm.debian.org/cgit/pkg-perl/packages/libcanary-stability-perl.git