toutes les options
buster  ] [  bullseye  ] [  bookworm  ] [  sid  ]

Paquet source : libatteanx-compatibility-trine-perl (0.002-3)

Liens pour libatteanx-compatibility-trine-perl

Ressources Debian :

Responsables :

Ressources externes :

Les paquets binaires suivants sont compilés à partir de ce paquet source :
libatteanx-compatibility-trine-perl
couche de compatibilité entre RDF::Trine et Attean

Autres paquets associés à libatteanx-compatibility-trine-perl

  • build-depends
  • build-depends-indep

Download libatteanx-compatibility-trine-perl

FichierTaille (en ko)Somme MD5
libatteanx-compatibility-trine-perl_0.002-3.dsc 2,3 ko 67e25f59feda248a4fbc4ea16e1f0dcc
libatteanx-compatibility-trine-perl_0.002.orig.tar.gz 13,9 ko 588f8c9e83682cb1369aaf9af59242af
libatteanx-compatibility-trine-perl_0.002-3.debian.tar.xz 3,2 ko 1394fccf877ee1fdc2283492bbbeb1dc
Dépôt Debian des paquets source (VCS: Git)
https://salsa.debian.org/perl-team/modules/packages/libatteanx-compatibility-trine-perl.git
Dépôt Debian des paquets source (interface web)
https://salsa.debian.org/perl-team/modules/packages/libatteanx-compatibility-trine-perl