Error

two or more packages specified (when lenny)