Error

two or more packages specified (libcommons-jxpath-java lenny)