Error

two or more packages specified (libbonobo lenny)