Error

two or more packages specified (libapache2-authenntlm-perl lenny)