Error

two or more packages specified (didiwiki lenny)