Error

two or more packages specified (xtide-data-nonfree lenny)