toutes les options
stretch  ] [  buster  ] [  bullseye  ] [  bookworm  ] [  sid  ] [  experimental  ]

Paquet source : ruby-influxdb (0.8.0-1)

Liens pour ruby-influxdb

Ressources Debian :

Responsables :

Ressources externes :

Paquet « expérimental »

Avertissement : ce paquet appartient à la distribution expérimentale. Cela signifie qu'il peut être instable ou bogué et peut éventuellement causer des pertes de données. Assurez-vous de consulter le journal des modifications (changelog) et les autres documentations existantes avant de l'utiliser.

Les paquets binaires suivants sont compilés à partir de ce paquet source :
ruby-influxdb
library for InfluxDB

Autres paquets associés à ruby-influxdb

  • build-depends
  • build-depends-indep

Download ruby-influxdb

FichierTaille (en ko)Somme MD5
ruby-influxdb_0.8.0-1.dsc 2,0 ko 8efedba569b19de3c46d97370d994828
ruby-influxdb_0.8.0.orig.tar.gz 40,1 ko 221e2b44b133ce281f100ad5d2645a2b
ruby-influxdb_0.8.0-1.debian.tar.xz 2,5 ko 813513379c3b5cb0d6724d0e189cd277
Dépôt Debian des paquets source (VCS: Git)
https://salsa.debian.org/ruby-team/ruby-influxdb.git
Dépôt Debian des paquets source (interface web)
https://salsa.debian.org/ruby-team/ruby-influxdb