toutes les options
stretch  ] [  buster  ] [  bullseye  ] [  sid  ]

Paquet source : ruby-paranoia (2.4.1-1)

Liens pour ruby-paranoia

Ressources Debian :

Responsables :

Ressources externes :

Les paquets binaires suivants sont compilés à partir de ce paquet source :
ruby-paranoia
re-implementation of acts_as_paranoid for Rails 3

Autres paquets associés à ruby-paranoia

  • build-depends
  • build-depends-indep

Download ruby-paranoia

FichierTaille (en ko)Somme MD5
ruby-paranoia_2.4.1-1.dsc 2,0 ko 344511b320c68a60a7081d780e887c78
ruby-paranoia_2.4.1.orig.tar.gz 18,5 ko 81313c65754bca3378643c11db2e4b0a
ruby-paranoia_2.4.1-1.debian.tar.xz 2,6 ko d4b59e7689b678cbc05669394a9d3d20
Dépôt Debian des paquets source (VCS: Git)
https://salsa.debian.org/ruby-team/ruby-paranoia.git
Dépôt Debian des paquets source (interface web)
https://salsa.debian.org/ruby-team/ruby-paranoia