toutes les options
stretch  ] [  buster  ] [  bullseye  ] [  bookworm  ] [  sid  ]

Paquet source : ruby-dependor (1.0.1-2)

Liens pour ruby-dependor

Ressources Debian :

Responsables :

Ressources externes :

Les paquets binaires suivants sont compilés à partir de ce paquet source :
ruby-dependor
classes and modules that simplifing dependency injection in Ruby

Autres paquets associés à ruby-dependor

  • build-depends
  • build-depends-indep

Download ruby-dependor

FichierTaille (en ko)Somme MD5
ruby-dependor_1.0.1-2.dsc 1,7 ko 28fe70597d74f93c0eea9936c0414d5e
ruby-dependor_1.0.1.orig.tar.gz 9,9 ko 7a46aa648b4eb160bfbe50b18ceae3b6
ruby-dependor_1.0.1-2.debian.tar.xz 2,7 ko 3d07d5fc20775f1d383274da1406a634
Dépôt Debian des paquets source (VCS: Git)
git://anonscm.debian.org/pkg-ruby-extras/ruby-dependor.git
Dépôt Debian des paquets source (interface web)
https://anonscm.debian.org/cgit/pkg-ruby-extras/ruby-dependor.git