toutes les options
stretch  ] [  buster  ] [  bullseye  ] [  sid  ]

Paquet source : node-spdx-correct (1.0.2-1)

Liens pour node-spdx-correct

Ressources Debian :

Responsables :

Ressources externes :

Les paquets binaires suivants sont compilés à partir de ce paquet source :
node-spdx-correct
correct invalid SPDX identifiers

Autres paquets associés à node-spdx-correct

  • build-depends
  • build-depends-indep

Download node-spdx-correct

FichierTaille (en ko)Somme MD5
node-spdx-correct_1.0.2-1.dsc 2,0 ko 7d7a4337be2b921045de7afc684340d6
node-spdx-correct_1.0.2.orig.tar.gz 7,5 ko b4d109af75c9252a85121c0aa7ea004c
node-spdx-correct_1.0.2-1.debian.tar.xz 1,7 ko 75e461b381f759989bd406e2a987c777
Dépôt Debian des paquets source (VCS: Git)
https://anonscm.debian.org/git/pkg-javascript/node-spdx-correct.git
Dépôt Debian des paquets source (interface web)
https://anonscm.debian.org/cgit/pkg-javascript/node-spdx-correct.git