toutes les options
buster-backports  ] [  bullseye  ] [  bookworm  ] [  sid  ]

Paquet source : ruby-acme-client (2.0.6-1~bpo10+1)

Liens pour ruby-acme-client

Ressources Debian :

Responsables :

Ressources externes :

Les paquets binaires suivants sont compilés à partir de ce paquet source :
ruby-acme-client
Client for the ACME protocol

Autres paquets associés à ruby-acme-client

  • build-depends
  • build-depends-indep

Download ruby-acme-client

FichierTaille (en ko)Somme MD5
ruby-acme-client_2.0.6-1~bpo10+1.dsc 2,1 ko 18325105fc7889e0a3bfbc6145a5e4374dfdbb176d88f5a70394495f863c422c
ruby-acme-client_2.0.6.orig.tar.gz 158,7 ko c2288271ddc4597d1a6e523611d07f975dc3ad86bd48c21bb04b252311d2a977
ruby-acme-client_2.0.6-1~bpo10+1.debian.tar.xz 2,8 ko 9ae9e63ebb276ee3b3d8c7ce63625a2df362ed299924888a62d4bf9320f3030e
Dépôt Debian des paquets source (VCS: Git)
https://salsa.debian.org/ruby-team/ruby-acme-client.git
Dépôt Debian des paquets source (interface web)
https://salsa.debian.org/ruby-team/ruby-acme-client