toutes les options
stretch  ] [  buster  ] [  bullseye  ] [  sid  ]

Paquet source : ruby-rails-assets-punycode (1.3.2-2.1)

Liens pour ruby-rails-assets-punycode

Ressources Debian :

Responsables :

Ressources externes :

Les paquets binaires suivants sont compilés à partir de ce paquet source :
libjs-punycode
punycode converter library in javascript
ruby-rails-assets-punycode
provide punycode converter via rails asset pipeline

Autres paquets associés à ruby-rails-assets-punycode

  • build-depends
  • build-depends-indep

Download ruby-rails-assets-punycode

FichierTaille (en ko)Somme MD5
ruby-rails-assets-punycode_1.3.2-2.1.dsc 2,2 ko 5e8e2d430cec139f8252267c48cab0fb
ruby-rails-assets-punycode_1.3.2.orig.tar.gz 6,9 ko e3b4d0382d951e08bda8d3da49405866
ruby-rails-assets-punycode_1.3.2-2.1.debian.tar.xz 2,6 ko 5366287f9510f6e6762c3e1bba0bc0d6
Dépôt Debian des paquets source (VCS: Git)
git://anonscm.debian.org/pkg-ruby-extras/ruby-rails-assets-punycode.git
Dépôt Debian des paquets source (interface web)
https://anonscm.debian.org/cgit/pkg-ruby-extras/ruby-rails-assets-punycode.git;a=summary