toutes les options
stretch  ] [  buster  ] [  bullseye  ] [  bookworm  ] [  sid  ]

Paquet source : node-deprecated (0.0.2-1)

Liens pour node-deprecated

Ressources Debian :

Responsables :

Ressources externes :

Les paquets binaires suivants sont compilés à partir de ce paquet source :
node-deprecated
Tool for deprecating things

Autres paquets associés à node-deprecated

  • build-depends
  • build-depends-indep

Download node-deprecated

FichierTaille (en ko)Somme MD5
node-deprecated_0.0.2-1.dsc 2,0 ko f7f74aee47e63a6558c630fc72cf21b5
node-deprecated_0.0.2.orig.tar.gz 2,7 ko bd3460451aeaa851a555b194f65b1e4c
node-deprecated_0.0.2-1.debian.tar.xz 2,4 ko 71b0778e2aca0a9666f7580a94df207d
Dépôt Debian des paquets source (VCS: Git)
https://salsa.debian.org/js-team/node-deprecated.git
Dépôt Debian des paquets source (interface web)
https://salsa.debian.org/js-team/node-deprecated