toutes les options
buster  ] [  bullseye  ] [  bookworm  ] [  sid  ]

Paquet source : libpod-minimumversion-perl (50-2)

Liens pour libpod-minimumversion-perl

Ressources Debian :

Responsables :

Ressources externes :

Les paquets binaires suivants sont compilés à partir de ce paquet source :
libpod-minimumversion-perl
module to determine minimum Perl version of POD directives

Autres paquets associés à libpod-minimumversion-perl

  • build-depends
  • build-depends-indep

Download libpod-minimumversion-perl

FichierTaille (en ko)Somme MD5
libpod-minimumversion-perl_50-2.dsc 2,4 ko 51e6b6ac8331f03933358d976e96a4d5
libpod-minimumversion-perl_50.orig.tar.gz 35,3 ko 23fb6595e73c25eaafe3717a3811e274
libpod-minimumversion-perl_50-2.debian.tar.xz 1,6 ko b7c67e5b50ebb0f72736e2bb51b4beae
Dépôt Debian des paquets source (VCS: Git)
https://salsa.debian.org/perl-team/modules/packages/libpod-minimumversion-perl.git
Dépôt Debian des paquets source (interface web)
https://salsa.debian.org/perl-team/modules/packages/libpod-minimumversion-perl