toutes les options
stretch  ] [  buster  ] [  bullseye  ] [  bookworm  ] [  sid  ]

Paquet source : libcatalyst-actionrole-requiressl-perl (1.00-1)

Liens pour libcatalyst-actionrole-requiressl-perl

Ressources Debian :

Responsables :

Ressources externes :

Les paquets binaires suivants sont compilés à partir de ce paquet source :
libcatalyst-actionrole-requiressl-perl
forcer une action particulière à être sécurisée ou non

Autres paquets associés à libcatalyst-actionrole-requiressl-perl

  • build-depends
  • build-depends-indep

Download libcatalyst-actionrole-requiressl-perl

FichierTaille (en ko)Somme MD5
libcatalyst-actionrole-requiressl-perl_1.00-1.dsc 2,5 ko c2bb9ffdd555b033b54efdaafc320435
libcatalyst-actionrole-requiressl-perl_1.00.orig.tar.gz 28,2 ko 60aecb0e2a236e1b9599fc470d6fe58c
libcatalyst-actionrole-requiressl-perl_1.00-1.debian.tar.xz 1,9 ko 5de9fff8d999c97512da0a6d06da89cb
Dépôt Debian des paquets source (VCS: Git)
https://salsa.debian.org/perl-team/modules/packages/libcatalyst-actionrole-requiressl-perl.git
Dépôt Debian des paquets source (interface web)
https://salsa.debian.org/perl-team/modules/packages/libcatalyst-actionrole-requiressl-perl