toutes les options
stretch  ] [  buster  ] [  bullseye  ] [  bookworm  ] [  sid  ]

Paquet source : libmojolicious-plugin-authorization-perl (1.0302-2.1)

Liens pour libmojolicious-plugin-authorization-perl

Ressources Debian :

Responsables :

Ressources externes :

Les paquets binaires suivants sont compilés à partir de ce paquet source :
libmojolicious-plugin-authorization-perl
module to make authorization a bit easier for Mojolicious

Autres paquets associés à libmojolicious-plugin-authorization-perl

  • build-depends
  • build-depends-indep

Download libmojolicious-plugin-authorization-perl

FichierTaille (en ko)Somme MD5
libmojolicious-plugin-authorization-perl_1.0302-2.1.dsc 2,4 ko 7d65963739d0834144151c5c68252131
libmojolicious-plugin-authorization-perl_1.0302.orig.tar.gz 15,1 ko 4030674fc8bd189e1cceb09c0f95a6d9
libmojolicious-plugin-authorization-perl_1.0302-2.1.debian.tar.xz 2,6 ko 7a1990437419d819f26f1d6a12e2e4b2
Dépôt Debian des paquets source (VCS: Git)
git://anonscm.debian.org/pkg-perl/packages/libmojolicious-plugin-authorization-perl.git
Dépôt Debian des paquets source (interface web)
https://anonscm.debian.org/cgit/pkg-perl/packages/libmojolicious-plugin-authorization-perl.git