toutes les options
stretch  ] [  buster  ] [  bullseye  ] [  bookworm  ] [  sid  ]

Paquet source : libmodule-runtime-conflicts-perl (0.003-1.1)

Liens pour libmodule-runtime-conflicts-perl

Ressources Debian :

Responsables :

Ressources externes :

Les paquets binaires suivants sont compilés à partir de ce paquet source :
libmodule-runtime-conflicts-perl
module to provide information on conflicts for Module::Runtime

Autres paquets associés à libmodule-runtime-conflicts-perl

  • build-depends
  • build-depends-indep

Download libmodule-runtime-conflicts-perl

FichierTaille (en ko)Somme MD5
libmodule-runtime-conflicts-perl_0.003-1.1.dsc 2,3 ko 53f3d7f48618cd89f94105a70079e8cc
libmodule-runtime-conflicts-perl_0.003.orig.tar.gz 24,4 ko 67aaf699072063cc00c5b6afd4c67a6f
libmodule-runtime-conflicts-perl_0.003-1.1.debian.tar.xz 1,9 ko 1cf365f5faeec8cf9dbe7ea92b9cfdcd
Dépôt Debian des paquets source (VCS: Git)
https://anonscm.debian.org/git/pkg-perl/packages/libmodule-runtime-conflicts-perl.git
Dépôt Debian des paquets source (interface web)
https://anonscm.debian.org/cgit/pkg-perl/packages/libmodule-runtime-conflicts-perl.git