toutes les options
stretch  ] [  buster  ] [  buster-backports  ] [  bullseye  ] [  bookworm  ] [  sid  ]

Paquet source : golang-github-pkg-errors (0.9.1-2)

Liens pour golang-github-pkg-errors

Ressources Debian :

Responsables :

Ressources externes :

Les paquets binaires suivants sont compilés à partir de ce paquet source :
golang-github-pkg-errors-dev
Simple error handling primitives for Go

Autres paquets associés à golang-github-pkg-errors

  • build-depends
  • build-depends-indep

Download golang-github-pkg-errors

FichierTaille (en ko)Somme MD5
golang-github-pkg-errors_0.9.1-2.dsc 2,3 ko d1014013ea7844b6393479d91f96d1f0
golang-github-pkg-errors_0.9.1.orig.tar.gz 13,1 ko 0951216925c98fda75a484a528b06af6
golang-github-pkg-errors_0.9.1-2.debian.tar.xz 3,1 ko 25b8aa97f155589a7309dee870635b5f
Dépôt Debian des paquets source (VCS: Git)
https://salsa.debian.org/go-team/packages/golang-github-pkg-errors.git
Dépôt Debian des paquets source (interface web)
https://salsa.debian.org/go-team/packages/golang-github-pkg-errors