toutes les options
jessie  ] [  sid  ]

Paquet virtuel : libfcgi-ruby1.9.1

This is a virtual package. See the Debian policy for a definition of virtual packages.

Paquets fournissant libfcgi-ruby1.9.1

ruby-fcgi
bibliothèque FastCGi pour Ruby