toutes les options
stretch  ] [  buster  ] [  sid  ]
[ Paquet source : flask-multistatic  ]

Paquet : python3-flaskext.multistatic (1.0-1)

Liens pour python3-flaskext.multistatic

Screenshot

Ressources Debian :

Télécharger le paquet source flask-multistatic :

Responsables :

Ressources externes :

Paquets similaires :

Simple flask plugin for overriding static files (Python 3)

A simple flask plugin allowing to override static files, making theming flask applications really easy.

This package installs the library for Python 3.

Autres paquets associés à python3-flaskext.multistatic

  • dépendances
  • recommandations
  • suggestions
  • enhances

Télécharger python3-flaskext.multistatic

Télécharger pour toutes les architectures proposées
Architecture Taille du paquet Espace occupé une fois installé Fichiers
all 4,8 ko26,0 ko [liste des fichiers]