toutes les options
bullseye  ] [  sid  ]

Paquet virtuel : libghc-primitive-dev-0.6.4.0-082bf

This is a virtual package. See the Debian policy for a definition of virtual packages.

Paquets fournissant libghc-primitive-dev-0.6.4.0-082bf

libghc-primitive-dev
Wrappers for primitive operations