Error

two or more packages specified (wmmand lenny)