Error

two or more packages specified (exim4-base lenny)