Error

two or more packages specified (python-yahoo lenny)