Error

two or more packages specified (libtermios-ruby1.8 lenny)