Error

two or more packages specified (ser-postgres-module lenny)