Error

two or more packages specified (blootbot lenny)