Error

two or more packages specified (libvibrant6a lenny)