Error

two or more packages specified (libhugs-haxml-bundled lenny)