Error

two or more packages specified (libcdio-paranoia0 lenny)