Error

two or more packages specified (gkrellm-reminder lenny)