Error

two or more packages specified (sun-java5-jre lenny)