Error

two or more packages specified (libgcc1 lenny)