Error

two or more packages specified (dfu-util lenny)