Error

two or more packages specified (libhugs-xhtml lenny)