Error

two or more packages specified (convmv lenny)