Error

two or more packages specified (libxcb-xlib0 lenny)