Error

two or more packages specified (libois1 lenny)