Error

two or more packages specified (gimp-gnomevfs lenny)