Error

two or more packages specified (glosstex lenny)