Error

two or more packages specified (libvorbisfile-ruby1.8 lenny)