Error

two or more packages specified (pxe lenny)