Error

two or more packages specified (rusersd lenny)