Error

two or more packages specified (fontforge-doc lenny)