Error

two or more packages specified (linux-support-2.6.32-bpo.4 lenny-backports)