Error

two or more packages specified (gpsbabel-doc lenny-backports)