toutes les options
jessie  ] [  stretch  ] [  buster  ] [  sid  ]
[ Paquet source : vlc  ]

Paquet : vlc-plugin-notify (2.2.7-1~deb8u1)

Liens pour vlc-plugin-notify

Screenshot

Ressources Debian :

Télécharger le paquet source vlc :

Responsables :

Ressources externes :

Paquets similaires :

greffon LibNotify pour VLC

Ce greffon permet au lecteur multimédia VLC d'utiliser libnotify pour les notifications de changement de pistes.

VLC est le lecteur de média du projet VideoLAN. Il peut lire les fichiers MPEG, MPEG-2, MPEG-4, DivX, MOV, WMV, QuickTime, WebM, FLAC, MP3, Ogg/Vorbis, les DVDs, VCDs, podcasts, et les flux multimédia de diverses sources réseau.

Étiquettes: Mis en œuvre en: C, Rôle: Greffon, Boîte à outils d'interface utilisateur: GTK

Autres paquets associés à vlc-plugin-notify

  • dépendances
  • recommandations
  • suggestions
  • enhances

Télécharger vlc-plugin-notify

Télécharger pour toutes les architectures proposées
Architecture Taille du paquet Espace occupé une fois installé Fichiers
amd64 5,3 ko15,0 ko [liste des fichiers]
armel 4,8 ko11,0 ko [liste des fichiers]
armhf 4,7 ko11,0 ko [liste des fichiers]
i386 5,7 ko15,0 ko [liste des fichiers]