toutes les options
jessie  ] [  stretch  ] [  buster  ] [  bullseye  ] [  sid  ]
[ Paquet source : aspell  ]

Paquet : libaspell15 (0.60.7~20110707-1.3+deb8u1) [security]

Liens pour libaspell15

Screenshot

Ressources Debian :

Télécharger le paquet source aspell :

Responsable :

Ressources externes :

Paquets similaires :

Bibliothèque d'exécution du vérificateur orthographique GNU aspell

Fichiers d'exécution des boîtes à outils de vérification orthographique aspell et pspell, nécessaires pour les applications qui utilisent ces boîtes à outils lors de leur exécution.

Pour un vérificateur orthographique indépendant, installez également aspell.

Autres paquets associés à libaspell15

  • dépendances
  • recommandations
  • suggestions
  • enhances

Télécharger libaspell15

Télécharger pour toutes les architectures proposées
Architecture Taille du paquet Espace occupé une fois installé Fichiers
amd64 350,1 ko2 286,0 ko [liste des fichiers]
armel 291,2 ko2 068,0 ko [liste des fichiers]
armhf 303,9 ko1 904,0 ko [liste des fichiers]
i386 354,3 ko2 228,0 ko [liste des fichiers]